Oh no! Where's the JavaScript?
Your Web browser does not have JavaScript enabled or does not support JavaScript. Please enable JavaScript on your Web browser to properly view this Web site, or upgrade to a Web browser that does support JavaScript.
Flag Counter


If you like what we do and want to donate us a coffee or a monster energy drink, you can do so by clicking the button down below.

HOTT jelzők hibája TRS19 alatt?

Last updated on 3 months ago
R
Üdv, az érdekelne, hogy a HOTT-os jelzők mellett ugye van az NS és TS sárga felirat Surveyor-ben, ami nekem T:ANE alatt még eltűnt Driver módban, de ez TRS19 alatt nem történik meg, erre van valami orvoslás vagy ez ilyen TRS19 alatt sajnos?
BUILD: 110491-et használok.
leventeb
Hali, a javitott van már fent amit ki javitottunk? vagy még a régiek?
Nekem is Build 110491 van és el tünnek szépen azok Driver modban.



trainzhungary.com/infusions/forum/attachments/unbenannt.jpg
leventeb attached the following image:
unbenannt.jpg
R
Igen innen a fórumról a pakkok közül van telepítve a HOTT-os pakk.
R
Még úgy is ezt mutatja
Riviene attached the following image:
nvte1len.png
leventeb
Lehet open for editben vannak és nincsenek le érvényesitve a Submital?
R
Minden HOTT-os cucc Modified vagy installed from DLS-t ír nekem.
ForgoTibi
Hát, most kéne megint meg próbálni, mert frissítettem, mivel volt pár gondja. Bocsi mindenkitől. Szerintem meg fogja oldani a problémát.
You can view all discussion threads in this forum.
You cannot start a new discussion thread in this forum.
You cannot reply in this discussion thread.
You cannot start on a poll in this forum.
You cannot upload attachments in this forum.
You can download attachments in this forum.
Users who participated in discussion: leventeb, ForgoTibi, Riviene